西甲篮球联赛赛果

绝佳买入点位(金股汇指标优选)

admin 2021-09-14 09:53 未知

作者| 金股汇

ID:keystock

各位友人请记住,炒股指标不是全能,但对于幼散来说,异国一套走之有效的营业指标,那真是万万不及!

图片

 

 {准备买入}

图片

图片

图片

{准备买入}指标:

XV_1:=3;

XV_2:=MA(HHV(HIGH,485),17);

XV_3:=MA(HHV(HIGH,222),17);

XV_4:=MA(HHV(HIGH,96),17);

XV_5:=MA(LLV(LOW,485),17);

XV_6:=MA(LLV(LOW,222),17);

XV_7:=MA(LLV(LOW,96),17);

XV_8:=MA((XV_5*0.96+XV_6*0.96+XV_7*0.96+XV_2*0.558+XV_3*0.558+XV_4*0.558)/6,17);

XV_9:=MA((XV_5*1.25+XV_6*1.23+XV_7*1.2+XV_2*0.55+XV_3*0.55+XV_4*0.65)/6,17);

XV_10:=MA((XV_5*1.3+XV_6*1.3+XV_7*1.3+XV_2*0.68+XV_3*0.68+XV_4*0.68)/6,17);

XV_11:=MA((XV_8*3+XV_9*2+XV_10)/6*1.738,17);

XV_12:=IF(DATE<=1050531,XV_11,XV_11*DAY);

XV_13:=LOW;

XV_14:=REF(LOW,1);

XV_15:=SMA(ABS(XV_13-XV_14),3,1)/SMA(MAX(XV_13-XV_14,0),XV_1,1)*100;

XV_16:=MA(IF(CLOSE*1.35<=XV_12,XV_15*10,XV_15/10),XV_1);

XV_17:=LLV(LOW,30);

XV_18:=HHV(XV_16,30);

XV_19:=1990831;

XV_20:=IF(DATE<=XV_19,MA(IF(LOW<=XV_17,(XV_16+XV_18*2)/2,0),XV_1),100000000);

XV_21:=IF(CLOSE<REF(CLOSE,1),VOL/CAPITAL*10053,0);

XV_22:=ABS(EMA(XV_21,13.3)-18)/WINNER(CLOSE)*IF((CLOSE-MA(CLOSE,6))/MA(CLOSE,6)<(-0.04),1,0);

准备1:=IF(XV_20>500 AND XV_20>2500,30,0),COLORYELLOW;

准备:IF(XV_20>10000 AND XV_20>20000,60,0),COLORMAGENTA,LINETHICK2;

买点:IF(XV_20>30000 AND XV_20>30000,90,0),COLORRED,LINETHICK3;

图片



Powered by 西甲篮球联赛赛果 @2018 RSS地图 HTML地图